Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Daihatsu Terios" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
2 страниц V   1 2 >  
Reply to this topicStart new topic
> Вопрос по обходчику иммобилайзера
DimasNSK
сообщение 15.10.2015, 18:56
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 14
Регистрация: 29.8.2014
Город: Новосибирск
Авто: Daihatsu BeGo 4WD
Пол: Мужской
Поблагодарили: 11 раз(а)


Вопрос такой,в наличии только один ключ с чипом,как подключить обходчик?Сейчас просто намотана петля на ключ и замок ,все работает,но с проблемами т.е.иногда не видит чип(особенно когда минус на улице)вручную не проворачивается ключ.До этого стоял обходчик иногда заводилась не с первого раза как сказал спец по причине не правильного алгоритма т.е должно быть ,ключ в замке-пауза-зажигание,а на деле сразу зажигание!Кто что может подскажет???
 
+Quote Post
Lehich
сообщение 15.10.2015, 21:48
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 36
Регистрация: 6.9.2015
Город: Петропавловск-Камчатский
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 4 раз(а)


У меня такая-же беда.
Спец сказал обходчик размагнитился и надо его записывать по новой. У нас это стоит три рубля.
Зажигание то-же не проворачивается, надо чип к нему подносить, только тогда провернет.
Сегодня намагнитят, если успею
 
+Quote Post
west65
сообщение 16.10.2015, 14:24
Сообщение #3

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(DimasNSK @ 16.10.2015, 0:56) *
Вопрос такой,в наличии только один ключ с чипом,как подключить обходчик?Сейчас просто намотана петля на ключ и замок ,все работает,но с проблемами т.е.иногда не видит чип(особенно когда минус на улице)вручную не проворачивается ключ.До этого стоял обходчик иногда заводилась не с первого раза как сказал спец по причине не правильного алгоритма т.е должно быть ,ключ в замке-пауза-зажигание,а на деле сразу зажигание!Кто что может подскажет???

ссылка описано в доступной форме


Поблагодарили:
 
+Quote Post
Lehich
сообщение 21.10.2015, 0:45
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 36
Регистрация: 6.9.2015
Город: Петропавловск-Камчатский
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 4 раз(а)


У меня есть чёрный чип в котором ключ.
Так же есть клон чипа который в обходчике.
Получается такая тема.
С а-з не заводится. Заводится только тогда когда чёрный чип в машине. То есть клон в обходчике тупит.
Далее.
Если убрать чёрный чип из машины вобще. То зажигание не проворачивается. Если поднести к зажиганию клон чипа то-же не проворачивается.
Ладно берём ключ из черного чипа и вставляем в зажигание, не проворачивается, а теперь подносим клон чипа и все проворачивается.
 
+Quote Post
Lehich
сообщение 21.10.2015, 11:02
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 36
Регистрация: 6.9.2015
Город: Петропавловск-Камчатский
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 4 раз(а)


Теперь даже с чёрным чипом не заводится
 
+Quote Post
DimasNSK
сообщение 21.10.2015, 18:36
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 14
Регистрация: 29.8.2014
Город: Новосибирск
Авто: Daihatsu BeGo 4WD
Пол: Мужской
Поблагодарили: 11 раз(а)


Ну все доделал сигналку.Короче проблема заключается как и писал в алгоритме опознавания чипа.На замке зажигания стоит два концевика,антенна иммо,и электомагнит-замок,алгоритм такой,вставляешь ключ замыкаешь первый концевик идет опознание ключа,если опознал срабатывает магнит-замок,нажимаешь ,ключ можно повернуть,не опознал не повернешь!!!А теперь главное,сига должна сначала замкнуть первый концевик только потом включить зажигание!!!Если все зацепить на зажигание,то заводит как попало,иногда с первого,а иногда и с третьего и то не всегда!!! В а91 сигнал на обходчик иммо появляется раньше зажигания,в остальных не знаю.Подключил розовый провод через реле на концевик,обходчик на зажигание,пол дня заводил-всегда с первого раза.А второй концевик видать для смарт кея,типа дубль первого только от нажатия.ну как то так
 
+Quote Post
west65
сообщение 22.10.2015, 1:36
Сообщение #7

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(Lehich @ 21.10.2015, 17:02) *
Теперь даже с чёрным чипом не заводится

Поменяй батарейку
В случае если разрядилась батарейка в смарт ключе то можно прислонить его к личинке замка зажигания и тогда личинка повернется и автомобиль заведется
 
+Quote Post
Lehich
сообщение 22.10.2015, 2:51
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 36
Регистрация: 6.9.2015
Город: Петропавловск-Камчатский
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 4 раз(а)


Я имел ввиду с а-з не заводится
 
+Quote Post
west65
сообщение 22.10.2015, 8:25
Сообщение #9

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(Lehich @ 22.10.2015, 8:51) *
Я имел ввиду с а-з не заводится

значит косяк при установке сигнализации
 
+Quote Post
Zigzak
сообщение 13.1.2017, 7:50
Сообщение #10

Старожил
***
Группа: Пользователи 
Сообщений: 321
Регистрация: 20.12.2013
Город: Хабаровск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 39 раз(а)


Вот и у меня проблема с запусков через сигу хоть с брелка хоть через ГСМ модуль СМСкой. Когда впервые установили Старлер 600 РБ работало с год отлично и зимой и летом. Потом начались затупы с запуском через СМС и интернет. С брелка заводилась. Приезжал к установщикам. Перематывали петлю обходчика. Начинала работать, но не надолго. По гарантии поменяли ГСМ модуль. Тупни с запуском через СМС и через интернет продолжались. Поменял провайдера. Поменяли опять ГСМ модуль. Летом работало на отлично. Наступили холода и пришла опа. Как темпер ниже -10 так не заводится через автозапуск ни с брелка ни через СМС ни через интернет. Как только салон прогреется все работает. Установщики говорят ну что мы сделаем, такой вариант только обхода через петлю. А складывается такое ощущение, что в блоке где-то непропай реагирующий на перепад температур. Установщики уверяют что такого не может быть, это система обхода такая и нечего сделать не могут. Задолбался. У кого какие советы имеются? Гарантия уже закончилась. Придется за свои деньги ковырять.



Лучше плохо ехать, чем хорошо идти
 
+Quote Post
west65
сообщение 14.1.2017, 4:14
Сообщение #11

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(Zigzak @ 13.1.2017, 13:50) *
Вот и у меня проблема с запусков через сигу хоть с брелка хоть через ГСМ модуль СМСкой. Когда впервые установили Старлер 600 РБ работало с год отлично и зимой и летом. Потом начались затупы с запуском через СМС и интернет. С брелка заводилась. Приезжал к установщикам. Перематывали петлю обходчика. Начинала работать, но не надолго. По гарантии поменяли ГСМ модуль. Тупни с запуском через СМС и через интернет продолжались. Поменял провайдера. Поменяли опять ГСМ модуль. Летом работало на отлично. Наступили холода и пришла опа. Как темпер ниже -10 так не заводится через автозапуск ни с брелка ни через СМС ни через интернет. Как только салон прогреется все работает. Установщики говорят ну что мы сделаем, такой вариант только обхода через петлю. А складывается такое ощущение, что в блоке где-то непропай реагирующий на перепад температур. Установщики уверяют что такого не может быть, это система обхода такая и нечего сделать не могут. Задолбался. У кого какие советы имеются? Гарантия уже закончилась. Придется за свои деньги ковырять.
найди сайт установщиков сигнализаций,ранее встречал такой.. мужики на форуме там тебе 100% подскажут
 
+Quote Post
west65
сообщение 14.1.2017, 4:20
Сообщение #12

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)



ссылка
 
+Quote Post
Zigzak
сообщение 14.1.2017, 13:29
Сообщение #13

Старожил
***
Группа: Пользователи 
Сообщений: 321
Регистрация: 20.12.2013
Город: Хабаровск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 39 раз(а)


сисибон, посмотрю.



Лучше плохо ехать, чем хорошо идти
 
+Quote Post
west65
сообщение 14.1.2017, 19:38
Сообщение #14

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(Zigzak @ 14.1.2017, 19:29) *
сисибон, посмотрю.

umnik2.gif Ого-го ! сисибон !!? rolleyes.gif
 
+Quote Post
Zigzak
сообщение 15.1.2017, 13:06
Сообщение #15

Старожил
***
Группа: Пользователи 
Сообщений: 321
Регистрация: 20.12.2013
Город: Хабаровск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 39 раз(а)


ага smile.gif Что-то не могу зарегистрироваться на том сайте. Проверка не проходит. Вот как ответит на этот вопрос: "Напишите в поле ответа цифры, заменив знак плюса на минус: 21+8:" ? Пишу 13 не верно, пишу на проверку 29 тоже неправильно. Где затык?



Лучше плохо ехать, чем хорошо идти
 
+Quote Post
west65
сообщение 15.1.2017, 13:35
Сообщение #16

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(Zigzak @ 15.1.2017, 19:06) *
ага smile.gif Что-то не могу зарегистрироваться на том сайте. Проверка не проходит. Вот как ответит на этот вопрос: "Напишите в поле ответа цифры, заменив знак плюса на минус: 21+8:" ? Пишу 13 не верно, пишу на проверку 29 тоже неправильно. Где затык?

Да найди в поисковике любой форум установщиков автосигнализаций,не получается здесь получится в другом месте
 
+Quote Post
west65
сообщение 15.1.2017, 17:55
Сообщение #17

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(Zigzak @ 15.1.2017, 19:06) *
ага smile.gif Что-то не могу зарегистрироваться на том сайте. Проверка не проходит. Вот как ответит на этот вопрос: "Напишите в поле ответа цифры, заменив знак плюса на минус: 21+8:" ? Пишу 13 не верно, пишу на проверку 29 тоже неправильно. Где затык?

Напиши 21-8
 
+Quote Post
Zigzak
сообщение 16.1.2017, 12:56
Сообщение #18

Старожил
***
Группа: Пользователи 
Сообщений: 321
Регистрация: 20.12.2013
Город: Хабаровск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 39 раз(а)


Мля, сработало. smile.gif dance4.gif



Лучше плохо ехать, чем хорошо идти
 
+Quote Post
west65
сообщение 16.1.2017, 14:42
Сообщение #19

Старожил
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 233 раз(а)


Цитата:
(Zigzak @ 16.1.2017, 18:56) *
Мля, сработало. smile.gif dance4.gif

Сисибон будет? biggrin.gif
 
+Quote Post
Zigzak
сообщение 16.1.2017, 15:48
Сообщение #20

Старожил
***
Группа: Пользователи 
Сообщений: 321
Регистрация: 20.12.2013
Город: Хабаровск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 39 раз(а)


обязательно - сисибон smile.gif



Лучше плохо ехать, чем хорошо идти
 
+Quote Post

2 страниц V   1 2 >
Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 17.8.2017, 11:59