Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Daihatsu Terios" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Нет питания ЭБУ
Дальвин
сообщение 20.6.2014, 17:08
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 2
Регистрация: 20.6.2014
Город: Киев
Авто: Daihatsu Terios (АКПП)
Пол: Мужской
Поблагодарили: 0 раз(а)


[font="Georgia"][b]Помогите, пожалуйста!!! Териос 2 АКП стоит без движения 3-ю неделю. Причина - не заводится. Симптомы - мигает лампочка O/D off и мигает зеленый индикатор холодного двигателя; насос топлива в баке не журчит, искры на свечах нет. Предохранитель ЕФИ целый, тестер показывает, что нет питания блока ЭБУ (он его не видит, пишет Отключено), но проводка вся целая, реле и предохранители проверил - все работают. Клему снимал. Где причина отказа ЭБУ запускать двигатель? Помогите, кто может!!!
 
+Quote Post
Пыхало
сообщение 20.6.2014, 17:29
Сообщение #2

Активный пользователь
**
Группа: Пользователи 
Сообщений: 253
Регистрация: 23.5.2013
Город: Екатеринбург
Авто: Daihatsu Terios (МКПП)
Пол: Мужской
Поблагодарили: 167 раз(а)


Тут может помочь только грамотный электрик с руками. Надо разбирать обшивку, приборную панель и смотреть до куда есть, и где пропало. Нужны электрические схемы (книги по ремонту и эксплуатации). Все сервисы работают по считыванию ошибок. Если считать невозможно - только так. Удачи вам в ремонте вашего железного коня.
 
+Quote Post
west65
сообщение 20.6.2014, 17:54
Сообщение #3

Старожил
***
Группа: Пользователи 
Сообщений: 819
Регистрация: 6.11.2013
Город: Уссурийск
Авто: Toyota Rush 4WD
Пол: Мужской
Поблагодарили: 231 раз(а)


Цитата:
(Дальвин @ 20.6.2014, 23:08) *
[font="Georgia"][b]Помогите, пожалуйста!!! Териос 2 АКП стоит без движения 3-ю неделю. Причина - не заводится. Симптомы - мигает лампочка O/D off и мигает зеленый индикатор холодного двигателя; насос топлива в баке не журчит, искры на свечах нет. Предохранитель ЕФИ целый, тестер показывает, что нет питания блока ЭБУ (он его не видит, пишет Отключено), но проводка вся целая, реле и предохранители проверил - все работают. Клему снимал. Где причина отказа ЭБУ запускать двигатель? Помогите, кто может!!!

При каких обстоятельствах произошел отказ? Есть в наличии иммобилайзер и авто сигнализация?
 
+Quote Post

Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.4.2017, 8:21